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PowerPoint’s Views Slide View vs. Outline View
[@ Normal View Slide V?ew'displays athumbnail of Outline Vi_ew displays the_ text content
Pictured above, it shows the Slide/Outline Pane on the left. each slide in the presentation. of each slide; you can edit the text.
The main part of the window shows the current slide view. [ Slides \Duﬂine\ [ Slides \[ Dutl.ine\
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= Shows a thumbnail image of each slide. Click and drag a i | 1Eepieee

Text in PowerPoint 2007
has learned new tricks.
There are handy features
like strikethrough and
advanced features like
character spacing control.

slide wherever you want and the presentation will update.

= Start Slideshow

Starts the slide show from the current slide. Useful if you
are testing the animation of a slide, the current slide will
open in full screen as if you were in the audience.
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The Quick Access Toolbar

Office 2007 has dispensed with all toolbars used
in previous versions. Instead, there is a Quick
Access Toolbar which is always located at the
top of your screen which can be used to add

any command you like.

O - —

Adding commands is easy. You can ~

click the pull-down icon to the right of ‘“93' o 7 @ —

the toolbar and add a common ' Home | 1 Customize Quick Access Tooktiar
command, as shown on the right. e o _J B New

You can also right-click any command | ] 42 SR Open

in the ribbon and click Add to Quick Pste F | sinse- @o|lMl] Sove

Access toolbar. Clipboard 15 Slidas E-mail

In PowerPoint options, you can further “siides (Outline x| Quidc Prink

customize such that when you open a Print Preview

certain presentation, a custom toolbar V| speliing =

will appear just for that presentation.

Inserting a Basic Table

A table is a grid where each row and column
intersects to create a cell. Information of nearly
any type can be stored in a cell like text or

pictures.

The big advantage of a table is that you can
enter in as much information as you like, and the
table will still keep things neat and organized on

your slide.

Inserting a basic table is easy. Click the Insert
ribbon, and then click Table. Click the lower-
rightmost cell of the table size you need.

At right, a 3x5 (column x row) is selected.
At far right, the table is inserted and pre-
formatted to make data easier to read.

General Font Commands

EE Table
S;STaD\e

A amm el oot fovi oz Jcomay |

I O O Row 2 Note that PowerPointhas

Eine =

oryou.

I O ;
OOwOoo0Onn Row3 . The title row is dark blue.
(RN (RN Row4 And each alternating row is
OOoOOooDgoog adifferent color...
| Insert Table... Rows .making the table easier
ﬂ Draw Table toread
@ Excel Spreadsheet

Paragraph Formatting Commands

Calibri [Heading: ~ Click the pull-down arrow to choose a new font.

44 -
A A7

Choose a font size

Incrementally increases/decreases font size.
Removes any formatting applied to a font.
Makes text bold, italic, or underlined.

Draws a line threugh text.

Draws a shadow underneath the text.
Adjusts space between each character.

Make a selected block of text all upper or lower

Case.

Change the color of the font.

Using Find and Replace

Find will search the entire presentation for an instance of a word or phrase.
Replace (commonly called Find and Replace) will search, and then
substitute any matching text with text you have specified.

[i= - EE - Inserts a bulleted/numbered list
| EE :;El Decreaselincrease the indent of a paragraph.
| E' | Specify the space between lines of text.
“fi B Turn the text a degree of rotation.
-

Change how text is aligned in the text box.

4

Change a list of information into a SmartArt diagram.

4

Aligns text to the left margin, the center of the
placeholder, or the right margin.

Aligns text to the left and right margins, equally spacing
out text.

Split a text area into two or more columns.

Using the Format Painter

The Format Painter is found in the Clipboard
chunk of the Home ribbon. It allows you to
copy the formatting of a block of text rather

than copy the text itself. If you decide to make

a formatting change that has to be done on

Fophc B|

Find what: Find Next
(]

Replace with:
]

[IMatch case

[]Find whole words only Replace Al

several slides, there is no easier way!

Highlight the source text, click Format Painter,
and then highlight the target text. The
formatting will be applied. Double-clicking the
command will let you ‘paste’ the formatting over
and over until you click the command a final
time to stop.

Clipboard ™
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Table Style Options Adding a Special Character

A table can be as simple or as complex and you want to make it. Use | If you are adding a mathematical equation to a slideshow, you might want to use
the Table Tools ribbon to add or remove the following style options for | special symbols to enhance your content. Click Insert - Symbol to add one.
the table, such as banded rows (easy to see when using a large table)

Header Row First Column Pyt mm
Total Row D Last Column Font: ‘(normal text) M Subset: | Greek and Coptic .
[¥] Banded Rows [] Banded Columns ]'[ piGg|lolT|u d) X lIJ w|i|o]|o|0|w Ebl
Table tyle Options E|R|Flels|1|T]J|mmlh|k NV UA
(| Banded Rows E|B|IMAEM|3M|AK[A|M|H|O|N|P[
[ a) T | crenmo are Tormetien differentiy cltlv]elx|ul4 wwslbb[3]w0][a]a
2B 2 B from odd rows.
3 C 3 cC Recently used symbals:
S | Db anmetette nlefef¥fe] | e]#]<|2]+]x||u]a]
? : ? : GREEK SMALL LETTER P1 Character code: 0300 Frurﬂ:
Performing Basic File Tasks The My Places Toolbar
When using the My Computer dialogue box (Open & Save As The My Computer dialogue box contains a listing of different computer locations

commands) you can perform basic file management tasks. Right-click | on the left. Click any of these locations to be shown the contents of that folder:
files and folders to Cut, Copy, Rename, and Delete:

select 1 My Recent Documents will list all of the
[ . files, presentations etc. that have been
o worked on recently. My Recent
Search... My Recent Documents will display folders, how many
Open as Motebaok in OneMote Documents files are in the folders, and the individual
Sharing and Security. .. files.
& Snaglt 4
;“gj to archive... . This icon allows you to access all of the
Add to "Section Lrar” - .
3 Comprass and emall. L items on your desktop.
3B Compress ta "Section L.rar" and email
i Groove Folder Synchronization 4 DESk,tI:II:I
Send To 3
E;;y +— . My Documents is the default Windows
) location for all folders and files.
Create Shartout g
Delete  fp— L
Rename My Documents
Properties
You can also click and drag files into folders using this view. Finally, ~ I\D/Iy Comptjter glve"s youlfgqess to My
use the My Computer toolbar at the top of the dialogue box for ocumten S as well as all drives In your
navigation options: - computer.
My Compuker
Change
Change locations Views
He gow Eolder 1 - My Network Places will display all folders
\ shared by other computers. For example,
v @YX a3 I - if you have a main server and have a
My Metwark shared network, you can access files and
\ Places folders on the server via your workstation
Delete Create computer with this shortcut.
Back
New Folder

Inserting a Simple Table Saving in Different File Formats

Use the Save As command - Save as type combo box to select a file type:

Insert > Table, and then 3x2 Table

hover over the size of table PowerPoint Macro-Enabled Presentation ¥, pptm)

you want t(.) insert. Click in |: PowerPaoint 97-2003 Presentation (*.ppt)
the lower-rightmost corner |: PDF (*.pdF)
-

of your desired table size. %P5 Dacument (*,xps)
PowerPaoint Template (*. pokx)

PowerPoint Presentation (*,pptx)
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Adding Animations Navigating your Presentation

You can add emphasis to a presentation by animating titles, text, PowerPoint provides you with four very faint commands in the lower-left hand corner
objects, etc. Anything on a slide except for a sound clip and slide of the presentation (when viewing in full screen). Hover your mouse over each icon
background can be animated. to use

o ) Previous Slide Click this to move back one slide in the presentation.
The Custom Animation task pane lets you select an object to
animate from the slide and then choose an animation. You can Pen/Highlighter You can use a virtual marker to emphasize points about
animate objects so they appear on the slide, move in some way to your presentation. Click the command and then choose a
add emphasis, or move off the slide. You can also define a custom pen style/color. When you have completed your slide
animation path by drawing with your mouse directly on the slide: show, you have the option to save any markings you

made to the show.

v x
E Arrow
S Entrance » f Ballpoint Pen
ﬁ Emih / Eelt Tip Pen Theme Colors
; mphasis » il
H H EENEN

= Exit » / Highlighter
¢ MotionPaths » | \_ 1.Diagonal Down Right | Ink Color »

/ 2.Diagonal Up Right 7 I I I I I I I I

Select an efemer | 3. Down =4 nk on Slide

i) click “Add Effect] Standard Colors

— 4.lett Arrow Options ;1 EEEEE

— 5.Right ) ] ] _

| 5 Up Slide Show Menu Click this command to see options about your show

(also accessible by right-clicking any slide):

N Draw Custom Path » |\ Line

- More Motion Paths... 2 cuive Next Slide Click to advance to the next slide. You can also
o F advance to the next slide by clicking on an empty area of
Erectorm the slide, pressing the right or down arrows, or pressing
"4 Scribble Enter.

Adding Movies and Sounds Creating SmartArt

You can add a sound file, play a movie clip, or play a CD audio track | SmartArt is a special type of diagram designed to show a flow-through or hierarchical
when giving a presentation. Click Insert > Media Clip. You can also | model. On the Insert ribbon, click the SmartArt command. Choose a category,
click the Media Clip icon in the text placeholder: choose a style and click OK to insert.

Choose a SmartArt Graphic m
- oA =
= maa U7 Faa Q72
When you add a clip, you will be prompted if you want to play the clip °:: zm:“ asg ‘
automatically or when clicked. B 3
shy  Hierarchy
If you click Insert & Sound - Record Sound, use a microphone to Relationship § - — _
record your voice to use when narrating an automated presentation. Matrix " staggered Process
& Pyramid - — L Use to show a downward progression
Record Sound e Lottt orespone i
Mame: ‘Re:orded Sound =- * ;i;tzgﬁli‘ug?:;i?n?::;faisleni?tyou
Total sound length: 0 w ='- =- switch layouts,
> | = E] = Qoo [v
Sound and video clips contain similar options which let you loop the . o ) )
clip, play full screen (movie), and adjust the show volume. You can also insert SmartArt by clicking the icon in a content placeholder:
\%H Hide During Show E..';P\ay Sound: | When Clicked - ] i i
Slide Show | [7] Loop Until Stopped < Max Sound File Size (KB): [100 3 =
Volume 1Inserl Smartart Graphic
Sound Options F}
Setting Auto Recover Interval Working with Text Boxes
PowerPoint can automatically save your file on regular intervals. Text Box manipulation is easy —
Adjust this property in PowerPoint Options > Save first select the text box by clicking T
its border. Now you can move, E ‘\N@u’k]ng with Text Boxes E
Save AutoRecover information every |10 i} minutes .‘_ resize, delete, rotate (green o

handle) and customize the look.
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PowerPoint Viewer 2007

If you plan to take your presentation on the road to a computer
that does not have PowerPoint installed, you can download
and use the PowerPoint Viewer.

1. Visit http://office.microsoft.com
2. Use the Search tool to find “PowerPoint Viewer”

3. Download and install the software on the
destination computer.

4. Open the program by clicking Start > All
Programs - Microsoft PowerPoint Viewer 2007.

5. Browse your computer for any PowerPoint files
and click Open to view them.

6. Proceed through the slide show by clicking,
pressing Enter, or using the right arrow on the
keyboard.

7. When the show is over, you will see the following

End of slide show, click to exit.

Once you end the show, you will be prompted to
open another file if you wish.

PowerPoint 2007 Options

Open PowerPoint options by clicking Office Menu >
PowerPoint Options. Choose a category from the list on the
left, then modify the options in the main part of the window.

Popular The Popular options are those that you
will use the most when modifying
PowerPoint. Change the color
scheme, change your user name, show
the Developer Ribbon.

Proofing Modify the way that PowerPoint will
correct mistakes you have made and
adjust other formatting and
grammatical options. Click
AutoCorrect Options to modify these
options and more.

Save Choose the default file format for
PowerPoint, set the interval when
AutoRecover will save your work for
you, store files in a temporary filer until
you are ready to publish, and more.

Advanced Modify other misc. options with this tab.
Set display options like making the
ruler visible, adjust options to print your
file, adjust how your computer behaves
during a presentation, and more.

Customize Add and remove commands from the
Quick Access toolbar with this tab.
Add-Ins Manage any third-party software that is

compatible with PowerPoint.

Trust Center  This tab contains information and
options relating to your personal
information and privacy when using
Microsoft software and services.

Resources This tab offers a portal to get updates
for PowerPoint, run a diagnostic check,
activate your copy of Office 2007, etc.

‘ Linking and Embedding Files

PowerPoint lets you link (add content via a hyperlink connection to a file) or embed
(inserting a foreign file type) a file in your presentation. Linking means a smaller file
size, but if the presentation is moved you will have to re-establish links to make the
content work. Embedding means adding a foreign file type to your PowerPoint
presentation. This method lets you take supplementary information with the
presentation, but at a cost of large file sizes.

To link, copy the source information and click Paste > Paste Special. When inserting
an object, click Insert > Object. Both dialogue boxes look basically the same:

Source:  Microsoft Office Wword Document
C\Docume, ..
As:
(%) Paste HTML Format
Paste link  [Micrgsoft OFfice YWard Document Object
Orpaste In Pickure {Enhanced Metafile)
Picture {Windows Metafile)
Formatted Text (RTF)
Urformatted Text

When linking, you can paste the information from the source file, such as text from a
Word document, or paste a link to the source file. When embedding, you can create a
new file type (and choose from a list, like above) or create from file. Creating from a file
essentially means inserting a file directly into the presentation. If the PowerPoint file
was 100KB, and a 500KB Excel spreadsheet was added, the PowerPoint file would
swell to 600KB to incorporate the Excel file completely.

’Add a Photo Album to a Presentation

PowerPoint allows you to add a photo album to a presentation that can be used to
highlight a vacation, step-by-step visual instruction, or anywhere where structured
visuals might be helpful. Click Insert - Photo Album to add content:

| Photo Album B=

Alburn Conbent:

Insert picture from: Pictures in album: Preview:

FilejDisk. .. 1 Elue hills
= Winker

Insert bext: 2 Text Box

Sunset
Mew Text Box 3 water lilies

Texk Box

Add more pictures

Add a text box

Picture Cptions:
Captions belaw ALL pictures
[ aLL pickures black and white

Add captions
Adjust picture location

Choose 1,2, or 4

pictures per slide ‘E

album Layout Image adjust t tools
Picture layout: | 2 pictures M
Frame shape: | Simple Frame, Black M g m
Theme: C:\Program FilesiMicrosoft Of
AT

- *-
Click to insert
content into show

After clicking Create, the content will be added to the current slide show. Each caption
and text box (if you chose to add them) will be positioned in the place you specified.
Each of the text boxes is a placeholder though, so you can customize each individually,
delete some of them, and move them around.

Once you are happy with the layout and content if the slide show, you can take the
presentation one step further by adding voice narration, automate the show, or package
the presentation to a CD for distribution.
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http://office.microsoft.com/

Types of Master Pages

A master can be one of three things: a slide, a note, or a handout. A master
is like an ‘internal’ template; that is all slides, notes, and handouts created in
the presentation will contain the same formatting as the respective master.

MNotes Master Handout Master

/82006 [ =

Slide Master

« Click 1o edit Mestar text styles

= Bacand lewl

Custom Slide Shows

Imagine you have created a presentation to give to two different department
heads. Some of the information is the same for both executives, but some
information only concerns one executive. You can create two custom
shows from the main show and use only certain slides in each presentation.

Click Slide Show > Custom Slide Show, click New, and choose the slides
to use from the main list. Name the presentation and save the slide outline.

Main Presentation Management custom show

‘ Editing Masters

To view a slide, note, or handout master, click View - Slide (Note/Handout)
Master. This will open an editable template for the slide, note, or handout
master. An associated ribbon will appear for each master type. Each ribbon
contains similar commands:

Notes Master

'7*| A‘,":ﬁ\ ﬁ V] Header [¥] Date

: ‘J | [¥] slide Image [¥] Body

Page Notes Page Slide l— :

Setup Orientation ~ Orientation ~ || (V! Footer (/| Page Number
Page Setup '

Placeholders

Page Setup lets you orient and manage the master as a whole. You can add
and customize many slide masters, but only one note and handout master.
Placeholder options let you add/remove headers, footers, date/time, content,

etc if you wish.
n Colors =

\’3 Background Styles ~
@ Fonts ~

| Themes Hide Background Graphics Close
[FE Effects ~ Master View
| Edit Theme Background % Close

The overall theme, as well as colors and fonts of a master can be modified
however you like. Select the placeholder or master element and make the
necessary changes. You can customize the background of any master to be
colored, or include a picture or gradient. The final button will close the view
of the master editing ribbon and return you to normal view.

Voice Narration

If you plan on creating an automated presentation for kiosk usage, adding
voice narration to a slide is a useful feature. Combined with properly set up
slide timing and animations, you can create a very attractive show!

Click Slide Show - Record Narration

Record Narration

Current recording guality

Quuality: [unkitl=d]

Disk use: 10 kbfsecond
Free disk space: 30757 MB (on C:Y)
Max record time: 45754 minutes

0.9

Cancel

Set Microphone Lewel, ..
Change Quality. ..

Adjust quality settings to achieve desired sound quality and disk usage. Higher
recarding quality uses maore disk space. Large natrations should be linked For better
performance.

Tip

[ILink narrations in: C:hL LA JohniDeskioph,

Browse, .,

You can adjust the microphone volume level and the sound quality from this
dialogue box. When you are happy with the settings, click OK. You will be
prompted if you want to start narration from the beginning of the show or the
current slide.

The slide show will begin, speak whatever narration you want to say for each
slide and then click, press Enter, or press the right arrow key to advance to
the next slide.

Repeat until you have finished the presentation, then press Escape. The
slide timings and narration files will be saved with the presentation (unless
Link is checked in the above diagram).
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SharePoint Site Requirements

IE6.0 or later, SharePoint is built on Microsoft technology so

Internet IE browser will give the best support. A high-

connection speed Internet connection is strongly
recommended.

Login Info A user name and password will be provided to
you from your system administrator. Keep your
password in a safe place.

System Your computer must have Windows

2000/XP/Vista installed, and at least 512
megabytes of memory (1 gigabyte for Vista).
The recommended amount of hard drive space
depends on how much data you intend to
transfer to and from the SharePoint site.

Requirements

Smart Tags

Creating a Macro

Click Developer - Macros. Give the macro a name (description optional) and
click Create:

E L A J"TL ﬂ — E : 21 Properties

Visual Macros Maco || [F @ __‘E.j = b Q‘JViEWCode

Basic A Security
Controls
%]

Cdde
Bun

Cancel

Step Inta

Macro

Macro name:
My Macro

Edit

.

Delste

Basics of the Visual Basic Editor

A Smart Tag is a feature built into the Office family of program that is
designed to recognize special types of data. Smart Tags can
recognize measurements, dates, financial symbols, and the names of
people who are in your Outlook address book.

Enable Smart Tags by opening PowerPoint Options in Proofing >
Auto Correct Options - Smart Tags tab:

AutoCorrect

2

| AukoCorrect || AutoFormat As You Type | Smart Tags

Open the PowerPoint file you want to use a macro with. Click Developer >
Macros, give the macro a name and click Create. The Visual Basic Editor will fill
in the basic code requirements.

When you type different object identifiers, the editor will automatically suggest a
number of attributes that can be used at the present time:

#% Presentation1 .pptm - ModuleT {Code)
j IPicturePusitiun

I(General]

PowerPoint can recognize certain bvpes of daka in vour presentations, For
each recognized type, there are actions vou can perform with that data,

[#]Label text with smart tags alf=—

Recognizers:

Measurement Converber (Measurement Converker)
Diate (Smart bag lists)

Financial Symbal {Smart tag lists)

Person Mame {Outlook e-mail recipients)

Properties. ..

When you type a date like April 5, 2007, PowerPoint will add a dotted
line under the text as well as show the Smart Tag button. Click this
button for extra functionality:

Date: April 5, 2007
Schedule a Meeting

Show my Calendar

Remaove this Smart Tag

Smart Tag Options...

In order to fully use macros in PowerPoint, you need to enable the
Developer tab. Do this by clicking Office Menu - PowerPoint
Options - Popular tab. In the Popular tab, check the Show
Developer Tab checkbox.

Show Developer tab in the Ribbon (i)

The Developer Tab ‘

Sub PicturePositioni)

With ActiveWindow.32election.3hapeRange
JInerementLeft
IncrementTop
End With
betiveWindow., Se
End 3Sub

-284.3
-134.5

E& iSelection /

=3 SmallScroll
E& SplitHorizontal
E& Splitverical
B Top

EE Wiew

EE ViewType

Save the file and run the macro by clicking Run - Run Sub/UserForm. If you
made any grammatical or logical errors, the macro will run until it encounters the
problem. You can then use the tools in the Debug menu to work out the problem
in the code.

Consult the Microsoft Development Network for many VBA code examples.

If you created a macro (macro: An action or a set of actions that you can use to
automate tasks. Macros are recorded in the Visual Basic for Applications
programming language.) to automate a task in a version of PowerPoint earlier
than Microsoft Office PowerPoint 2007 and you want to continue to run the macro
in Office PowerPoint 2007, do the following:

On the Developer tab, in the Code group, click Macros.
Note To show the Developer tab, see Access developer controls, write code, or
create macros.
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Publishing a Presentation

Adding Macros to Quick AccessToolbar

PowerPoint has the ability to publish a presentation as an HTML file that
can be viewed in the Internet. When you have completed work on a
presentation, click Office Menu > Save As. Make sure that the file type
is Web Page:

File name: [introducing PowerPoint 2007 htm
Save as bype: |

Page title: Introducing PosserPoint 2007

~]
vl
(Gemive..) <—

By default, the title of the Web Page will be the name of the file. You
can change the title by clicking Change Title (red arrow). The Publish
button will do the necessary conversions to the PowerPoint file and then
save it as an HTML file. The file can be viewed in most popular Web
browsers, but will have the best functionality with Internet Explorer.
PowerPoint also creates a folder containing other supporting files. This
folder must be in the same directory as the HTML file in order to properly
display your page.

e Save acopy and customize its contents

Lesson 3.1.hkm
HTML Document
3kE

Lesson 3.1 _files

Digital Signatures

Just as you would sign off on a document, you can sign a digital
document with a signature that identifies you as you.

The signature acts like a ‘lie detector’ which will tell the truth as long as
the document is not altered after being signed. If the document is
altered in any way, the signature will remain, but will become invalid.
Checking for invalid signatures (which PowerPoint does automatically)
helps ensure the source of a document.

@H— L

4

Presentationl

P the d it for distributi
D = repare the document for distribution |
Properties
~ =] View and edit presentation properties, |
7 Open such as Title, Author, and Keywords.

Inspect Document
Check the presentation for hidden
metadata or personal information.

o
2
B

Encrypt Document

Increase the security of the presentation by
adding encryption.

Save As b

=R

Prepare b

Restrict Permission
Grant people access while restricting their ~ *
ability to edit, copy, and print.

Add a Digital Signature
Ensure the integrity of the presentation by
adding an invisible digital signature.

Mark as Final

Let readers know the presentation is final
L7 pubish > and make it read-only.

Run Compatibility Checker

Check for features not supparted by earlier
versions of PowerPoint.

@Q

[ Powerpoint Options | [ X Exit Powerpoint

What is a COM Add-In?

A COM Add-In is a third-party piece of software which is designed to
give extra functionality above and beyond what PowerPoint already
offers.

View current add-ins by clicking Office Menu - PowerPoint Options >
Add-Ins.

You can add individual macros to the Quick Access Toolbar and run them with a
single click. Open PowerPoint Options and click the Customize tab. Choose
Macros from the list of commands to add to the toolbar and then add the macros:

]

Customize Quick Access Toolbar (D

Far all documents [default}

H Save

¥} Undo |>
5 Redo

[ Web Page Preview

,53,:_. ‘Presentationl.pptm’!PicturePasition

All macros will be displayed with the same icon as above. To avoid confusion
over multiple macros, highlight a macro in the list and click the Modify button.
You can choose from a wide range of other symbols to use for your macro:

2/E3
Symboaol:

EO00@A ! ©9 HuMc s
DG ENAd o s«
T+ O FHT2.£E8QT
TRHLOL%H 8 0RO
LS9 FsafiilOMd
OO00O00O0O0OO00 @ mkE= N

Modify Button

Restricting Permission to a Document

When employing Information Rights Management (IRM, see note below), click
Office Menu - Prepare - Restrict Permission and then select
Unrestricted/Restricted access or manage the credentials needed to view your
document:

|V || Unrestricted Access
Restricted Access

Manage Credentials

If you click Manage Credentials, you will see the Permission dialogue box
appear. Enter the names of people who have permission to your document.

Permission

&

Restrict permission to this presentation;

Enter the e-mail addresses of users in the Read and Change boxes (example:
'someone @example.com). Separate names with a semicolan(;). To select names
from the Address book, dlick the Read or Change button.

& Read... I
Users with Read permission can read this presentation,
but cannot change, print or copy content.
g Change...
Users with Change permission can read, edit and save
changes to this presentation, but cannot print content.
More QOptions...

(o (o ]

What is Information Rights Management?

Information Rights Management lets you control which users have access to
what in your document. Permissions to read, write, and modify a document are
controlled by a central server on your network. You can specify which users will
be able to do what with a document and register those users on the server. The
users then have to enter their credentials to the server before being given
read/write access.
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